<!doctype html>
<html lang="uk">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>


<title>Штамп о принудительном возвращении - Projects</title>
<meta name="description" content="Кто и почему заставляет беларусов выезжать из Украины" />
<link rel="canonical" href="https://projects.liga.net/forced-return-stamp-ru/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Штамп о принудительном возвращении" />
<meta property="og:description" content="Кто и почему заставляет беларусов выезжать из Украины" />
<meta property="og:url" content="https://projects.liga.net/forced-return-stamp-ru/" />
<meta property="og:site_name" content="Projects" />
<meta property="article:publisher" content="https://www.facebook.com/liga.net/" />
<meta property="og:image" content="https://projects.liga.net/wp-content/uploads/2022/08/білорусь2.png" />
<meta property="og:image:width" content="1825" />
<meta property="og:image:height" content="1107" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Штамп о принудительном возвращении" />
<meta name="twitter:description" content="Кто и почему заставляет беларусов выезжать из Украины" />
<meta name="twitter:image" content="https://projects.liga.net/wp-content/uploads/2022/08/білорусь2.png" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://projects.liga.net/#website","url":"https://projects.liga.net/","name":"Projects","description":"Just another WordPress site","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://projects.liga.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"uk"},{"@type":"WebPage","@id":"https://projects.liga.net/forced-return-stamp-ru/","url":"https://projects.liga.net/forced-return-stamp-ru/","name":"Штамп о принудительном возвращении - Projects","isPartOf":{"@id":"https://projects.liga.net/#website"},"datePublished":"2022-08-03T06:10:53+00:00","dateModified":"2022-08-03T06:10:53+00:00","description":"Кто и почему заставляет беларусов выезжать из Украины","breadcrumb":{"@id":"https://projects.liga.net/forced-return-stamp-ru/#breadcrumb"},"inLanguage":"uk","potentialAction":[{"@type":"ReadAction","target":["https://projects.liga.net/forced-return-stamp-ru/"]}]},{"@type":"BreadcrumbList","@id":"https://projects.liga.net/forced-return-stamp-ru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Головна Сторінка","item":"https://projects.liga.net/"},{"@type":"ListItem","position":2,"name":"Штамп о принудительном возвращении"}]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Projects &raquo; стрічка" href="https://projects.liga.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Projects &raquo; Канал коментарів" href="https://projects.liga.net/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/projects.liga.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdt-uikit-css' href='https://projects.liga.net/wp-content/plugins/bdthemes-prime-slider-lite/assets/css/bdt-uikit.css?ver=3.2' media='all' />
<link rel='stylesheet' id='prime-slider-site-css' href='https://projects.liga.net/wp-content/plugins/bdthemes-prime-slider-lite/assets/css/prime-slider-site.css?ver=2.10.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://projects.liga.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='jquery-smooth-scroll-css' href='https://projects.liga.net/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.9.1' media='all' />
<link rel='stylesheet' id='animate-css' href='https://projects.liga.net/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://projects.liga.net/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.10' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-style-css' href='https://projects.liga.net/wp-content/themes/twentytwentyone/style.css?ver=1.6' media='all' />
<style id='twenty-twenty-one-style-inline-css'>
body,input,textarea,button,.button,.faux-button,.wp-block-button__link,.wp-block-file__button,.has-drop-cap:not(:focus)::first-letter,.entry-content .wp-block-archives,.entry-content .wp-block-categories,.entry-content .wp-block-cover-image,.entry-content .wp-block-latest-comments,.entry-content .wp-block-latest-posts,.entry-content .wp-block-pullquote,.entry-content .wp-block-quote.is-large,.entry-content .wp-block-quote.is-style-large,.entry-content .wp-block-archives *,.entry-content .wp-block-categories *,.entry-content .wp-block-latest-posts *,.entry-content .wp-block-latest-comments *,.entry-content p,.entry-content ol,.entry-content ul,.entry-content dl,.entry-content dt,.entry-content cite,.entry-content figcaption,.entry-content .wp-caption-text,.comment-content p,.comment-content ol,.comment-content ul,.comment-content dl,.comment-content dt,.comment-content cite,.comment-content figcaption,.comment-content .wp-caption-text,.widget_text p,.widget_text ol,.widget_text ul,.widget_text dl,.widget_text dt,.widget-content .rssSummary,.widget-content cite,.widget-content figcaption,.widget-content .wp-caption-text { font-family: 'Helvetica Neue',Helvetica,'Segoe UI',Arial,sans-serif; }
:root{--global--color-background: #ffffff;--global--color-primary: #000;--global--color-secondary: #000;--button--color-background: #000;--button--color-text-hover: #000;}
@supports (-webkit-appearance: none) or (-moz-appearance: none) {
				div.wpforms-container-full .wpforms-form input[type=checkbox] {
					-webkit-appearance: checkbox;
					-moz-appearance: checkbox;
				}
				div.wpforms-container-full .wpforms-form input[type=radio] {
					-webkit-appearance: radio;
					-moz-appearance: radio;
				}
				div.wpforms-container-full .wpforms-form input[type=checkbox]:after,
				div.wpforms-container-full .wpforms-form input[type=radio]:after {
					content: none;
				}
			}
div.wpforms-container-full form.wpforms-form select {
				background-image: url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='10' height='10' fill='%2328303d'><polygon points='0,0 10,0 5,5'/></svg>");
				background-repeat: no-repeat;
				background-position: right var(--form--spacing-unit) top 60%;
			}
</style>
<link rel='stylesheet' id='twenty-twenty-one-print-style-css' href='https://projects.liga.net/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.6' media='print' />
<link rel='stylesheet' id='elementor-icons-css' href='https://projects.liga.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://projects.liga.net/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.8' media='all' />
<link rel='stylesheet' id='elementor-post-8-css' href='https://projects.liga.net/wp-content/uploads/elementor/css/post-8.css?ver=1659516869' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://projects.liga.net/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.3' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://projects.liga.net/wp-content/uploads/elementor/css/global.css?ver=1659516869' media='all' />
<link rel='stylesheet' id='elementor-post-5104-css' href='https://projects.liga.net/wp-content/uploads/elementor/css/post-5104.css?ver=1659520465' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CInter%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=5.9.1' media='all' />
<script src='https://projects.liga.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://projects.liga.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://projects.liga.net/wp-json/" /><link rel="alternate" type="application/json" href="https://projects.liga.net/wp-json/wp/v2/pages/5107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://projects.liga.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://projects.liga.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://projects.liga.net/?p=5107' />
<link rel="alternate" type="application/json+oembed" href="https://projects.liga.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprojects.liga.net%2Fforced-return-stamp-ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://projects.liga.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprojects.liga.net%2Fforced-return-stamp-ru%2F&#038;format=xml" />


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"page","pagePostType2":"single-page","pagePostAuthor":"pm@liga.net"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NJRMLH');
</script>

<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://projects.liga.net/wp-content/uploads/2022/05/android-icon-192x1921-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://projects.liga.net/wp-content/uploads/2022/05/android-icon-192x1921-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://projects.liga.net/wp-content/uploads/2022/05/android-icon-192x1921-1.png" />
<meta name="msapplication-TileImage" content="https://projects.liga.net/wp-content/uploads/2022/05/android-icon-192x1921-1.png" />
<style id="wp-custom-css">
			#masthead,
.site-info {
	display:none !important;
}
.site-main {
	padding-top:0 !important;
}
.site-footer {
	margin-top:0 !important;
}		</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-template-default page page-id-5107 custom-background wp-embed-responsive is-light-theme has-background-white no-js singular no-widgets elementor-default elementor-template-full-width elementor-kit-8 elementor-page elementor-page-5107 elementor-page-245 elementor-page-5104">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Перейти до вмісту</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<p class="screen-reader-text"><a href="https://projects.liga.net/">Projects</a></p>
</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div data-elementor-type="single-page" data-elementor-id="5104" class="elementor elementor-5104 elementor-location-single post-5107 page type-page status-publish hentry entry">
<section class="elementor-section elementor-top-section elementor-element elementor-element-11fd4ac9 elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-hidden-desktop elementor-section-height-default" data-id="11fd4ac9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-686a6755" data-id="686a6755" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-683a380b elementor-widget elementor-widget-spacer" data-id="683a380b" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-59a0e477 elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="59a0e477" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.liga.net/ua" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="649" height="182" viewBox="0 0 649 182" fill="none"><path d="M443.892 180.214H426.402L429.992 162.454H447.492L443.892 180.214ZM460.452 180.214L473.582 115.474H489.992L487.992 125.594H488.382C490.95 122.448 494.088 119.816 497.632 117.834C501.996 115.602 506.831 114.447 511.732 114.464C515.122 114.464 521.372 114.964 525.732 119.714C528.534 123.072 530.004 127.343 529.862 131.714C529.852 133.562 529.681 135.406 529.352 137.224L520.722 180.224H503.722L511.722 141.094C512.02 139.78 512.187 138.441 512.222 137.094C512.337 135.918 512.19 134.731 511.791 133.618C511.393 132.505 510.753 131.495 509.917 130.659C509.081 129.824 508.071 129.183 506.958 128.785C505.846 128.386 504.658 128.239 503.482 128.354C499.482 128.363 495.603 129.731 492.482 132.234C488.319 135.471 485.516 140.147 484.622 145.344L477.472 180.224L460.452 180.214ZM552.622 152.974C552.346 154.16 552.179 155.368 552.122 156.584C552.094 158.343 552.475 160.084 553.235 161.67C553.995 163.256 555.114 164.644 556.502 165.724C560.502 168.724 566.002 168.974 568.742 168.974C572.451 168.96 576.145 168.497 579.742 167.594C583.182 166.78 586.563 165.734 589.862 164.464L587.242 177.214C580.107 179.79 572.588 181.142 565.002 181.214C557.372 181.214 548.252 179.334 542.632 174.334C539.002 170.964 534.512 164.834 534.512 154.214C534.353 143.939 538.256 134.017 545.372 126.604C549.106 122.76 553.574 119.706 558.511 117.622C563.448 115.538 568.753 114.468 574.112 114.474C584.002 114.474 589.732 118.474 593.112 122.354C596.002 125.724 598.872 130.984 598.872 138.974C598.798 142.384 598.382 145.777 597.632 149.104L596.742 152.974H552.622ZM581.622 141.344C581.899 139.989 582.03 138.607 582.012 137.224C582.136 134.559 581.389 131.926 579.882 129.724C578.382 127.854 575.762 126.224 571.382 126.224C567.002 126.224 563.512 128.224 560.642 131.094C557.872 133.937 555.92 137.475 554.992 141.334L581.622 141.344ZM604.622 126.864L606.992 114.674H617.362L620.542 101.214L637.542 96.4341L633.792 114.674H648.792L646.412 126.854H631.412L625.212 157.334C624.7 159.167 624.405 161.053 624.332 162.954C624.332 164.704 624.712 166.464 625.972 167.334C627.342 168.454 629.842 168.704 630.972 168.704C633.421 168.656 635.853 168.279 638.202 167.584L635.712 179.584C631.617 180.56 627.431 181.106 623.222 181.214C618.352 181.214 613.592 180.094 610.722 177.594C607.602 174.834 606.722 170.964 606.722 167.344C606.741 165.279 606.992 163.223 607.472 161.214L614.402 126.864H604.622Z" fill="white"></path><path d="M222.992 92.7344L205.272 180.214H171.732L184.732 116.484H168.482L165.352 131.484C160.852 153.214 157.482 181.714 124.612 181.714C119.007 181.655 113.429 180.937 107.992 179.574L112.602 157.094C114.936 157.644 117.324 157.936 119.722 157.964C123.232 157.964 126.472 156.094 128.982 152.464C130.852 149.714 133.592 143.724 138.222 120.604L143.842 92.7344H222.992ZM268.992 92.7344H235.472L230.392 117.684L264.222 117.394L268.992 92.7344ZM219.542 171.234L217.772 180.234H251.272L263.272 120.174C234.722 123.484 224.592 145.364 219.492 171.234H219.542ZM415.672 180.234H380.372L378.252 161.484H351.892L342.272 180.234H308.782L357.142 92.7544H402.252L415.672 180.234ZM378.672 140.864L375.172 113.504H374.682L359.992 140.844L378.672 140.864ZM331.542 117.754L345.302 92.7544H281.452L263.702 180.234H297.182L309.932 117.754H331.542Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M49.6518 119.334C42.734 118.232 36.0951 115.801 30.1018 112.174C44.9718 111.614 66.7218 105.554 69.7618 88.4942C70.0436 86.5711 70.0436 84.6172 69.7618 82.6942C84.3618 82.4342 107.762 76.3742 110.812 58.6942C113.532 42.9742 93.7318 37.5242 89.0518 25.1542C87.3918 20.7042 87.3918 12.4542 91.2518 8.88417C101.623 15.1172 109.86 24.3498 114.873 35.3624C119.887 46.375 121.441 58.6494 119.332 70.5642C113.532 103.074 82.1618 125.104 49.6518 119.334ZM28.7318 111.614C16.7865 104.281 7.77146 93.0121 3.23834 79.7485C-1.29478 66.4849 -1.06235 52.056 3.8956 38.9453C8.85356 25.8346 18.2269 14.8624 30.4021 7.91725C42.5774 0.972131 56.7929 -1.51139 70.6018 0.894171C77.3546 2.23393 83.8498 4.64433 89.8418 8.03417C75.2718 8.61417 53.5218 14.6542 50.4718 31.7242C50.1714 33.7397 50.1714 35.7886 50.4718 37.8042C35.6118 38.0642 12.4718 43.8542 9.47179 61.4842C6.70179 77.4842 26.5318 82.6942 31.2318 95.0842C32.8818 99.4942 32.8818 107.784 28.7518 111.614H28.7318ZM50.7318 38.3442C53.4918 49.3442 68.3418 54.8542 72.2218 65.3442C73.8818 69.9742 73.8818 78.5642 69.4918 81.8642C66.7218 70.8642 51.8618 65.3542 48.0018 54.8642C46.3618 50.4942 46.3618 41.9242 50.7618 38.3542L50.7318 38.3442Z" fill="white"></path></svg> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2beb5fd9 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2beb5fd9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>истории</p> </div>
</div>
<div class="elementor-element elementor-element-5b14b6e elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="5b14b6e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-232b9f14 elementor-invisible elementor-widget elementor-widget-heading" data-id="232b9f14" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Штамп о принудительном возвращении</h2> </div>
</div>
<div class="elementor-element elementor-element-48a7b86d elementor-invisible elementor-widget elementor-widget-text-editor" data-id="48a7b86d" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Кто и почему заставляет беларусов выезжать из Украины</p> </div>
</div>
<div class="elementor-element elementor-element-22e268e elementor-invisible elementor-widget elementor-widget-text-editor" data-id="22e268e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a style="color: #fff; text-decoration: underline;" href="https://projects.liga.net/forced-return-stamp/" target="_blank" rel="noopener">УКР</a> / <a style="color: #fff; text-decoration: underline;" href="https://projects.liga.net/forced-return-stamp-ru/" target="_blank" rel="noopener">РУС</a></p> </div>
</div>
<div class="elementor-element elementor-element-d1b347c elementor-widget elementor-widget-spacer" data-id="d1b347c" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2c05793" data-id="2c05793" data-element_type="column">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3aca33c0 elementor-section-full_width elementor-section-height-min-height elementor-section-items-top elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default" data-id="3aca33c0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6b618970" data-id="6b618970" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-370938a6 elementor-widget elementor-widget-spacer" data-id="370938a6" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-62fe68cb elementor-invisible elementor-widget elementor-widget-text-editor" data-id="62fe68cb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>истории</p> </div>
</div>
<div class="elementor-element elementor-element-114d0b77 elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="114d0b77" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-635d59c5 elementor-invisible elementor-widget elementor-widget-heading" data-id="635d59c5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Штамп о принудительном возвращении</h2> </div>
</div>
<div class="elementor-element elementor-element-39467da0 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="39467da0" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Кто и почему заставляет беларусов выезжать из Украины</p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-45ec44ed" data-id="45ec44ed" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-17c050b1 elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="17c050b1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.liga.net/ua" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="649" height="182" viewBox="0 0 649 182" fill="none"><path d="M443.892 180.214H426.402L429.992 162.454H447.492L443.892 180.214ZM460.452 180.214L473.582 115.474H489.992L487.992 125.594H488.382C490.95 122.448 494.088 119.816 497.632 117.834C501.996 115.602 506.831 114.447 511.732 114.464C515.122 114.464 521.372 114.964 525.732 119.714C528.534 123.072 530.004 127.343 529.862 131.714C529.852 133.562 529.681 135.406 529.352 137.224L520.722 180.224H503.722L511.722 141.094C512.02 139.78 512.187 138.441 512.222 137.094C512.337 135.918 512.19 134.731 511.791 133.618C511.393 132.505 510.753 131.495 509.917 130.659C509.081 129.824 508.071 129.183 506.958 128.785C505.846 128.386 504.658 128.239 503.482 128.354C499.482 128.363 495.603 129.731 492.482 132.234C488.319 135.471 485.516 140.147 484.622 145.344L477.472 180.224L460.452 180.214ZM552.622 152.974C552.346 154.16 552.179 155.368 552.122 156.584C552.094 158.343 552.475 160.084 553.235 161.67C553.995 163.256 555.114 164.644 556.502 165.724C560.502 168.724 566.002 168.974 568.742 168.974C572.451 168.96 576.145 168.497 579.742 167.594C583.182 166.78 586.563 165.734 589.862 164.464L587.242 177.214C580.107 179.79 572.588 181.142 565.002 181.214C557.372 181.214 548.252 179.334 542.632 174.334C539.002 170.964 534.512 164.834 534.512 154.214C534.353 143.939 538.256 134.017 545.372 126.604C549.106 122.76 553.574 119.706 558.511 117.622C563.448 115.538 568.753 114.468 574.112 114.474C584.002 114.474 589.732 118.474 593.112 122.354C596.002 125.724 598.872 130.984 598.872 138.974C598.798 142.384 598.382 145.777 597.632 149.104L596.742 152.974H552.622ZM581.622 141.344C581.899 139.989 582.03 138.607 582.012 137.224C582.136 134.559 581.389 131.926 579.882 129.724C578.382 127.854 575.762 126.224 571.382 126.224C567.002 126.224 563.512 128.224 560.642 131.094C557.872 133.937 555.92 137.475 554.992 141.334L581.622 141.344ZM604.622 126.864L606.992 114.674H617.362L620.542 101.214L637.542 96.4341L633.792 114.674H648.792L646.412 126.854H631.412L625.212 157.334C624.7 159.167 624.405 161.053 624.332 162.954C624.332 164.704 624.712 166.464 625.972 167.334C627.342 168.454 629.842 168.704 630.972 168.704C633.421 168.656 635.853 168.279 638.202 167.584L635.712 179.584C631.617 180.56 627.431 181.106 623.222 181.214C618.352 181.214 613.592 180.094 610.722 177.594C607.602 174.834 606.722 170.964 606.722 167.344C606.741 165.279 606.992 163.223 607.472 161.214L614.402 126.864H604.622Z" fill="white"></path><path d="M222.992 92.7344L205.272 180.214H171.732L184.732 116.484H168.482L165.352 131.484C160.852 153.214 157.482 181.714 124.612 181.714C119.007 181.655 113.429 180.937 107.992 179.574L112.602 157.094C114.936 157.644 117.324 157.936 119.722 157.964C123.232 157.964 126.472 156.094 128.982 152.464C130.852 149.714 133.592 143.724 138.222 120.604L143.842 92.7344H222.992ZM268.992 92.7344H235.472L230.392 117.684L264.222 117.394L268.992 92.7344ZM219.542 171.234L217.772 180.234H251.272L263.272 120.174C234.722 123.484 224.592 145.364 219.492 171.234H219.542ZM415.672 180.234H380.372L378.252 161.484H351.892L342.272 180.234H308.782L357.142 92.7544H402.252L415.672 180.234ZM378.672 140.864L375.172 113.504H374.682L359.992 140.844L378.672 140.864ZM331.542 117.754L345.302 92.7544H281.452L263.702 180.234H297.182L309.932 117.754H331.542Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M49.6518 119.334C42.734 118.232 36.0951 115.801 30.1018 112.174C44.9718 111.614 66.7218 105.554 69.7618 88.4942C70.0436 86.5711 70.0436 84.6172 69.7618 82.6942C84.3618 82.4342 107.762 76.3742 110.812 58.6942C113.532 42.9742 93.7318 37.5242 89.0518 25.1542C87.3918 20.7042 87.3918 12.4542 91.2518 8.88417C101.623 15.1172 109.86 24.3498 114.873 35.3624C119.887 46.375 121.441 58.6494 119.332 70.5642C113.532 103.074 82.1618 125.104 49.6518 119.334ZM28.7318 111.614C16.7865 104.281 7.77146 93.0121 3.23834 79.7485C-1.29478 66.4849 -1.06235 52.056 3.8956 38.9453C8.85356 25.8346 18.2269 14.8624 30.4021 7.91725C42.5774 0.972131 56.7929 -1.51139 70.6018 0.894171C77.3546 2.23393 83.8498 4.64433 89.8418 8.03417C75.2718 8.61417 53.5218 14.6542 50.4718 31.7242C50.1714 33.7397 50.1714 35.7886 50.4718 37.8042C35.6118 38.0642 12.4718 43.8542 9.47179 61.4842C6.70179 77.4842 26.5318 82.6942 31.2318 95.0842C32.8818 99.4942 32.8818 107.784 28.7518 111.614H28.7318ZM50.7318 38.3442C53.4918 49.3442 68.3418 54.8542 72.2218 65.3442C73.8818 69.9742 73.8818 78.5642 69.4918 81.8642C66.7218 70.8642 51.8618 65.3542 48.0018 54.8642C46.3618 50.4942 46.3618 41.9242 50.7618 38.3542L50.7318 38.3442Z" fill="white"></path></svg> </a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-601389d6" data-id="601389d6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f4748d4 elementor-widget elementor-widget-spacer" data-id="f4748d4" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5adec81f elementor-invisible elementor-widget elementor-widget-text-editor" data-id="5adec81f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a style="color: #fff; text-decoration: underline;" href="https://projects.liga.net/forced-return-stamp/" target="_blank" rel="noopener">УКР</a> / <a style="color: #fff; text-decoration: underline;" href="https://projects.liga.net/forced-return-stamp-ru/" target="_blank" rel="noopener">РУС</a></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-35ddf608 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35ddf608" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-24ff0c0a" data-id="24ff0c0a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-37e8791b elementor-invisible elementor-widget elementor-widget-text-editor" data-id="37e8791b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Автор: <span style="color: #cc0000;"><strong>Тамара Балаева</strong></span>, специально для <a style="color: #cc0000; text-decoration: underline;" href="https://www.liga.net/ua"> Liga.net</a></p><p>Фото: <span style="color: #cc0000;"><strong>Валентина Полищук</strong></span></p><p>Верстка: <span style="color: #cc0000;"><strong>Юлия Виноградская</strong></span></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1ee16db6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ee16db6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-730cf783" data-id="730cf783" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2afde2d5 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-invisible elementor-widget elementor-widget-share-buttons" data-id="2afde2d5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Поділитися на facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Поділитися на twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-680a8bba elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="680a8bba" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a5fb89d" data-id="1a5fb89d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-22529621 elementor-widget elementor-widget-spacer" data-id="22529621" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-481faa09 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="481faa09" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7588442f" data-id="7588442f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-58e28000 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="58e28000" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
В кабинете Государственной миграционной службы в Киеве на девушку с рыжими волосами и беларуским паспортом кричит сотрудник: <span style=color:#CC0000;"text-decoration: underline;"><strong>&#8220;Из-за таких, как ты, на Украину летят ракеты из Беларуси! Сейчас мы, на*уй, поставим тебе штамп в паспорт, и ты никогда больше сюда не въедешь&#8221;</strong></span>. </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2b77018e elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2b77018e" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-28827443 elementor-invisible" data-id="28827443" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b3dc48b elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="b3dc48b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="1280" height="853" src="https://projects.liga.net/wp-content/uploads/2022/08/анисия.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/анисия.jpg 1280w, https://projects.liga.net/wp-content/uploads/2022/08/анисия-300x200.jpg 300w, https://projects.liga.net/wp-content/uploads/2022/08/анисия-1024x682.jpg 1024w, https://projects.liga.net/wp-content/uploads/2022/08/анисия-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" style="width:100%;height:66.64%;max-width:1280px" /> <figcaption class="widget-image-caption wp-caption-text">Беларуская правозащитница Анисия Козлюк переехала в Киев из Беларуси из-за угрозы ареста</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-203fbeeb" data-id="203fbeeb" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-186ad645 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="186ad645" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Это июнь 2022 года. Девушка с рыжими волосами – беларуская правозащитница <span style="color: #cc0000;"><strong>Анисия Козлюк</strong></span>. Она живет в Украине чуть меньше года, бежала сюда от угрозы ареста и политических репрессий. В 2018 году 21-летняя Анисия <a style="color: #cc0000; text-decoration: underline;" href="https://www.forbes.com/profile/anisia-kozliuk/?sh=498dc9a81fbd" target="_blank" rel="noopener">оказалась</a> в списке Forbes &#8220;30 under 30&#8221; в разделе &#8220;Закон и политика&#8221; – так отметили ее правозащитную деятельность. В Украине девушка искала защиты и безопасности. В феврале вместе со всеми украинцами оказалась в войне, в марте начала волонтерить. А в июне ее попросили на выход из страны.</p> </div>
</div>
<div class="elementor-element elementor-element-6f916c07 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="6f916c07" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-27b3abb2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="27b3abb2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-74036182" data-id="74036182" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-602be3f elementor-invisible elementor-widget elementor-widget-text-editor" data-id="602be3f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>В такой же ситуации, как Анисия, оказались тысячи, а может, даже десятки тысяч живущих в Украине беларусов. Большинство из них <a style="color: #cc0000; text-decoration: underline;" href="https://www.liga.net/world/articles/hotela-by-prodavat-hleb-kak-ukraina-vstrechaet-belorusov-kotorye-begut-ot-terrora" target="_blank" rel="noopener">переехало</a> к нам в последние два года – после начала протестов против режима Лукашенко, а вместе с ними – незаконных арестов, пыток, судов и тюремных сроков.</p><p> </p><p>До начала полномасштабного вторжения Украина шла навстречу политическим мигрантам из Беларуси. Им разрешили легально находиться в стране 180 дней (ранее было 90), упростили процедуру получения вида на жительство для специалистов из сферы IT. В большинстве случаев у представителей других сфер тоже не было проблем: в течение 180 дней они подавали документы в Миграционную службу и получали удостоверения на основании волонтерства, работы, украинских корней, брака с украинкой или украинцем.</p><p> </p><p>После 24 февраля все изменилось. У многих беларусов истек срок 180 дней или действие удостоверения, Государственная миграционная служба (ГМС) до июня не принимала документы. Беларусы звонили по телефону, писали и приходили в ГМС. Их успокаивали и просили подождать. Документы начали принимать в июне. Беларусы обрадовались, но зря. Большинству тех, кто приходит в ГМС, чтобы легализоваться, выписывают штраф за нарушение срока пребывания в Украине и ставят в паспорт штамп о &#8220;принудительном возвращении&#8221;. Куда именно нужно вернуться – на штампе не написано. Он означает, что человек обязан покинуть территорию Украины в течение десяти дней.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5bb89859 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5bb89859" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-687f27e7" data-id="687f27e7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3591e32 elementor-invisible elementor-widget elementor-widget-heading" data-id="3591e32" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">"Что может пойти не так?"</h2> </div>
</div>
<div class="elementor-element elementor-element-2924780a elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2924780a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>В середине зимы 2022 года Анисия Козлюк начала привыкать к мысли, что Киев – ее новый дом. Она бежала из Беларуси в августе 2021 года – после короткого телефонного разговора: &#8220;Привет. На допросе по делу правозащитников следователи стали интересоваться тобой. Есть примерно двое суток, чтобы бежать&#8221;. Анисия положила в рюкзак ноутбук, джинсы и юбку и отправилась сначала в Смоленск, оттуда – в Киев. Уехать сразу в Украину девушка не могла – неизвестно, выпустили бы ее беларуские пограничники. За плечами Анисии были 20 суток ареста в феврале и девять лет правозащитной деятельности – наблюдений на судебных заседаниях, акций протеста, писем к политзаключенным, консультаций незаконно задержанных и внезапных налетов ОМОНа, кладущего лицом в пол. Впереди – полная неизвестность.</p><p><br />Анисия не думала, что уезжает в политическую эмиграцию. Рассчитывала, что побудет в Украине пару недель или месяцев. Встретится с коллегами-правозащитниками, съездит на море, придумает план и вернется домой. Но через пару месяцев по адресу родителей в Минске пришла первая повестка на допрос на имя Анисии, далее – вторая и третья. Стало ясно, что возвращаться рано. &#8220;А весной – точно домой&#8221;, – успокаивала себя девушка и будто намеренно отказывалась привыкать к Киеву и квартире, которую они сняли вместе с парнем, также беларусом. Жила как в гостях. Все вещи по-прежнему помещались в рюкзак – переносной дом.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2b55004f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2b55004f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-735989e6" data-id="735989e6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-219c3ae7 elementor-widget-divider--separator-type-pattern elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="219c3ae7" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-28b066e2 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="28b066e2" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>&#8220;Еще 23 февраля я думала, что у меня точно не будет проблем с легализацией в Украине. Все было прекрасно. Казалось, уже ничего не может пойти не так&#8221;</em></p> </div>
</div>
<div class="elementor-element elementor-element-72b9e6ec elementor-widget-divider--separator-type-pattern elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="72b9e6ec" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-653ee16c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="653ee16c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-53a52700" data-id="53a52700" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5a92486e elementor-invisible elementor-widget elementor-widget-text-editor" data-id="5a92486e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Понимание, что скоро вернуться в Беларусь не получится, а вместе с ним и чувство дома в Киеве, начало приходить в январе. Анисия начала выращивать базилик на подоконнике и купила домашние цветы. 14 февраля они с парнем завели кота. Назвали Уважаемый. Анисия начала стажироваться в организации, поддерживающей политических эмигрантов из Беларуси в Украине, и планировала заниматься темой беларуских политзаключенных.</p><p> </p><p>В 20 числах февраля у правозащитницы истекали 180 дней легального пребывания в Украине. Она подала документы на продление срока и 23 февраля забрала в ГМС свой паспорт – продлили срок до 1 апреля. К этому времени правозащитница планировала подать документы на временное проживание.</p><p> </p><p>&#8220;Я была очень рада и думала, что теперь у меня точно не будет проблем с легализацией в Украине, – вспоминает Анисия и грустно улыбается в окошечке видеозвонка. – В тот же день, 23 февраля, моему парню пришел смс, что его вид на временное проживание готов. Мы думали: &#8220;Класс, завтра заберем! Все прекрасно. Похоже, уже ничего не может пойти не так&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-de32e49 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="de32e49" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a0867be" data-id="a0867be" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-51f556f3 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="51f556f3" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Все пошло не так в пять утра 24 февраля. Анисия и ее парень проснулись от взрывов, раздавшихся возле их дома. Замотали кота Шавновного в куртку, второй раз за полгода сложили в рюкзак ноутбук, сменные брюки, белье и носки и поехали сначала к друзьям в другой район Киева, а через пару дней – во Львов.</p> </div>
</div>
<div class="elementor-element elementor-element-e56dce3 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="e56dce3" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-501d7d5a elementor-invisible" data-id="501d7d5a" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1869edc1 elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="1869edc1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="2000" height="1500" src="https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n.jpg 2000w, https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n-300x225.jpg 300w, https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n-1024x768.jpg 1024w, https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n-768x576.jpg 768w, https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n-1536x1152.jpg 1536w, https://projects.liga.net/wp-content/uploads/2022/08/290349020_992263324825255_6628263717030591753_n-1568x1176.jpg 1568w" sizes="(max-width: 2000px) 100vw, 2000px" style="width:100%;height:75%;max-width:2000px" /> <figcaption class="widget-image-caption wp-caption-text">За десять дней до полномасштабного вторжения Анисия и ее парень завели кота. Назвали Уважаемый</figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-11ba978a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="11ba978a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6cdbe12f" data-id="6cdbe12f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2bbee0e1 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2bbee0e1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Во Львове цвет паспорта был настолько неважен, что Анисия почти сама забыла, какой он у нее. Чуть ли не круглосуточно она помогала украинцам, выехавшим из зон боевых действий, расселяться в городе. Искала им убежище, а когда не находила – селила у себя. В то время волонтеры и переселенцы стали словно одна большая семья, и Анисия чувствовала себя ее частью. Даже кот Уважаемый перестал разделять живых существ на взрослых, детей, кошек и собак – так много их было дома в то время.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6f6c0235 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f6c0235" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3b2cedf8" data-id="3b2cedf8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3a2c799d elementor-invisible elementor-widget elementor-widget-heading" data-id="3a2c799d" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Штраф и штамп</h2> </div>
</div>
<div class="elementor-element elementor-element-319217d9 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="319217d9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Миграционная служба в первые месяцы вторжения не принимала документы на удостоверения и продление срока пребывания в Украине, хотя официального уведомления об этом не было. 24 марта ГМС впервые дала о себе знать – парню Анисии пришло сообщение, что он может прийти за своим видом на временное проживание в отделение во Львове. До конца легального срока пребывания в Украине оставалось шесть дней.</p><p> </p><p>&#8220;Мы пришли, я спросила: &#8220;А что мне делать? У меня истекает срок. Вы уже будете работать? Они ответили, что документы еще не принимают, потому что не работают реестры. Посоветовали следить за сайтом ГМС – как только будет обновлена информация, ее сразу опубликуют&#8221;.</p><p> </p><p>14 апреля на фейсбук-странице ГМС появилось сообщение с ответами на часто задаваемые вопросы от иностранцев. Среди прочего там <a style="color: #cc0000; text-decoration: underline;" href="https://www.facebook.com/dmsu.gov.ua/posts/638737387490907" target="_blank" rel="noopener">отмечалось</a>: &#8220;В случае, если просрочка удостоверения произошла не по вине иностранца, а вследствие (…) причин, связанных с введением военного положения в Украине, административной ответственности за это не будет&#8221;. 3 мая обнадеживающий пост <a style="color: #cc0000; text-decoration: underline;" href="https://www.facebook.com/lv.dmsu.gov.ua/posts/358796452946903" target="_blank" rel="noopener">опубликовала</a> Миграционная служба Львовской области. Там говорилось, что власти Львовской области заинтересованы содействовать гражданам Беларуси, бежавшим от режима Лукашенко и сейчас помогающим украинцам: &#8220;Граждане Беларуси, имеющие виды на временное проживание в Украине, срок действия которых истек после 24.02.2022 г., могут еще месяц не покидать пределы государства после отмены военного положения&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2290b643 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2290b643" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-52e0b5d8 elementor-invisible" data-id="52e0b5d8" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5453c82c elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="5453c82c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="1455" height="1578" src="https://projects.liga.net/wp-content/uploads/2022/08/анісія1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/анісія1.png 1455w, https://projects.liga.net/wp-content/uploads/2022/08/анісія1-277x300.png 277w, https://projects.liga.net/wp-content/uploads/2022/08/анісія1-944x1024.png 944w, https://projects.liga.net/wp-content/uploads/2022/08/анісія1-768x833.png 768w, https://projects.liga.net/wp-content/uploads/2022/08/анісія1-1416x1536.png 1416w" sizes="(max-width: 1455px) 100vw, 1455px" style="width:100%;height:108.45%;max-width:1455px" /> <figcaption class="widget-image-caption wp-caption-text">24 февраля Уважаемого закутали в куртку и поехали к друзьям</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-39abfc79" data-id="39abfc79" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-30aba4f5 elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="30aba4f5" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="63" height="55" viewBox="0 0 63 55" fill="none"><path d="M15.6 54.2C10.9333 54.2 7.2 52.5333 4.4 49.2C1.73333 45.7333 0.400001 41.2667 0.400001 35.8C0.400001 28.3333 2.4 21.6 6.4 15.6C10.5333 9.46666 16.8 4.33332 25.2 0.199997L27.4 3.39999C23.4 5.79999 19.7333 9.19999 16.4 13.6C13.2 17.8667 11.6 22.2 11.6 26.6C11.6 27.8 11.9333 28.8 12.6 29.6C13.2667 30.2667 14.2667 30.6 15.6 30.6C18.9333 30.6 21.7333 31.8 24 34.2C26.4 36.4667 27.6 39.2667 27.6 42.6C27.6 45.9333 26.4 48.7333 24 51C21.7333 53.1333 18.9333 54.2 15.6 54.2ZM50.2 54.2C45.5333 54.2 41.8 52.5333 39 49.2C36.3333 45.7333 35 41.2667 35 35.8C35 28.3333 37 21.6 41 15.6C45.1333 9.46666 51.4 4.33332 59.8 0.199997L62 3.39999C58 5.79999 54.3333 9.19999 51 13.6C47.8 17.8667 46.2 22.2 46.2 26.6C46.2 27.8 46.5333 28.8 47.2 29.6C47.8667 30.2667 48.8667 30.6 50.2 30.6C53.5333 30.6 56.3333 31.8 58.6 34.2C61 36.4667 62.2 39.2667 62.2 42.6C62.2 45.9333 61 48.7333 58.6 51C56.3333 53.1333 53.5333 54.2 50.2 54.2Z" fill="#CC0000"></path></svg> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4a0cdf51 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="4a0cdf51" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>Это выглядело, будто проблемы нет, и мы выдохнули, – вспоминает Анисия. – Правда, позже выяснилось, что ГМС насрать на эти посты, ведь нормативного акта по этому поводу не существует,</em></p> </div>
</div>
<div class="elementor-element elementor-element-5d59c925 elementor-invisible elementor-widget elementor-widget-heading" data-id="5d59c925" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">— Анисия Козлюк</h2> </div>
</div>
<div class="elementor-element elementor-element-4c882f76 elementor-invisible elementor-widget elementor-widget-heading" data-id="4c882f76" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Беларуская правозащитница</h2> </div>
</div>
<div class="elementor-element elementor-element-1e753ff6 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="1e753ff6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>12 мая глава ГМС Наталья Науменко <a style="color: #cc0000; text-decoration: underline;" href="https://www.facebook.com/watch/?v=534332094933196" target="_blank" rel="noopener">выступила</a> на пресс-конференции. Она заявила, что миграционная политика по отношению к гражданам Беларуси не изменилась, и ГМС будет возобновлять принятие документов от них.</p> </div>
</div>
<div class="elementor-element elementor-element-b9bdd38 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="b9bdd38" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3c593a8e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3c593a8e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7f45f5a9" data-id="7f45f5a9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fe5eeac elementor-invisible elementor-widget elementor-widget-text-editor" data-id="fe5eeac" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Фактически, а не на словах, документы у беларусов начали принимать где-то с 15-20 июня. &#8220;И только у тех, у кого еще не истек срок действия вида на жительство, – рассказывает эксперт Free Belarus Center Елена Юркина. Эта организация с 2020 года поддерживает политических мигрантов из Беларуси в Украине. – Тем, у кого срок был уже просрочен, стали назначать штраф от 1700 до 5100 грн и ставить штамп в паспорт о принудительном возвращении с обязательством уехать в течение 10 дней. Если человек не выезжает, это дает ГМС основания вынести решение о запрете въезда на три года&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-42e1960f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="42e1960f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2825518a" data-id="2825518a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-566546f6 elementor-invisible elementor-widget elementor-widget-heading" data-id="566546f6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">"Нас это не волнует"</h2> </div>
</div>
<div class="elementor-element elementor-element-67d6afad elementor-invisible elementor-widget elementor-widget-text-editor" data-id="67d6afad" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Именно такой штамп в начале июля был поставлен в паспорт другой беларуской активистке <span style="color: #cc0000;"><strong>Карине Потемкиной</strong></span>. Мы встречаемся в кафе на Оболони 12 июля, Карина почти плачет. Она бежала в Украину из Беларуси в декабре, когда ей сообщили о возможном аресте. Встретила полномасштабную войну в Буче и с первого дня начала помогать в Бучанском совете. Принимала звонки от местных, которые говорили, где лежат погибшие, где снаряд попал в дом, где остались люди под завалами. Вместе с бучанцами сидела в подвале, бегала по городу в поисках лекарств для местных, наталкиваясь на блокпосты россиян и рискуя жизнью. В марте, когда стало совсем невыносимо, пешком вместе с друзьями пошла в Ирпень и эвакуировалась сначала в Киев, дальше – во Львов. Месяц волонтерила там, а сразу после освобождения Бучи вернулась и снова помогала местным: регистрировала их в гуманитарном штабе, слушала их ужасные истории, успокаивала, помогала в быту, вместе со всеми разбирала завалы. После всего, что пришлось пережить, Карина почувствовала, что Буча и вообще Украина – ее второй дом, а местные стали почти родственниками. Когда мы встречаемся 12 июля, в паспорте Карины стоит печать ГМС – четкая и отрезвляющая, как пощечина: &#8220;Принято решение о принудительном возвращении&#8221; и дата: обязана покинуть территорию Украины 15 июля.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1369d9c5 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1369d9c5" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-55b3b7b0 elementor-invisible" data-id="55b3b7b0" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1dc6954e elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="1dc6954e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="2000" height="1336" src="https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1.png 2000w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1-300x200.png 300w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1-1024x684.png 1024w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1-768x513.png 768w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1-1536x1026.png 1536w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна1-1568x1047.png 1568w" sizes="(max-width: 2000px) 100vw, 2000px" style="width:100%;height:66.8%;max-width:2000px" /> <figcaption class="widget-image-caption wp-caption-text">Беларуская активистка Карина Потемкина встретила полномасштабную войну в Буче</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-51d0a469" data-id="51d0a469" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-785100d8 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="785100d8" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Срок легального пребывания Карины в Украине истекал 24 июня. Еще 6 июня ее адвокат написал запрос в ГМС. Рассказал, что девушка бежала в Украину от политических репрессий, чем занималась во время войны здесь и спросил, как она может легализоваться. Ответа не последовало. Тогда Карина позвонила на горячую линию в ГМС – с тем же вопросом: &#8220;Истекает срок легального пребывания. Как быть? Миграционщики ответили: &#8220;Ждите, пока закончится война&#8221;.</p> </div>
</div>
<div class="elementor-element elementor-element-1df67e38 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="1df67e38" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-20dbbaf4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="20dbbaf4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5528f3f6" data-id="5528f3f6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4a33dd0e elementor-invisible elementor-widget elementor-widget-text-editor" data-id="4a33dd0e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>5 июля Карина взяла стопку документов и пошла в ГМС подавать их на вид на временное проживание на основании волонтерства.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-88e09b7 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="88e09b7" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-31ebcff7" data-id="31ebcff7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5adfd453 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="5adfd453" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>&#8220;Я пришла к начальнику отделения по улице Богдана Хмельницкого. Он даже не взглянул на документы. Спросил: &#8220;Вы уже просрочили срок? Тогда идите в отделение ГМС, занимающееся нелегальными мигрантами. Они выпишут вам штраф, – вспоминает Карина. – Я была уверена, что оплачу штраф и все будет хорошо. Но, кроме штрафа, мне поставили этот штамп. Когда я пыталась сказать, что обращалась в ГМС много раз, но в первые месяцы войны она не работала, ответили: &#8220;Нас это не волнует&#8221;.</p> </div>
</div>
<div class="elementor-element elementor-element-3e9cadae elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="3e9cadae" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-77a35f49 elementor-invisible" data-id="77a35f49" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInRight&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6f895f94 elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="6f895f94" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="2000" height="1335" src="https://projects.liga.net/wp-content/uploads/2022/08/карина2.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/карина2.png 2000w, https://projects.liga.net/wp-content/uploads/2022/08/карина2-300x200.png 300w, https://projects.liga.net/wp-content/uploads/2022/08/карина2-1024x684.png 1024w, https://projects.liga.net/wp-content/uploads/2022/08/карина2-768x513.png 768w, https://projects.liga.net/wp-content/uploads/2022/08/карина2-1536x1025.png 1536w, https://projects.liga.net/wp-content/uploads/2022/08/карина2-1568x1047.png 1568w" sizes="(max-width: 2000px) 100vw, 2000px" style="width:100%;height:66.75%;max-width:2000px" /> <figcaption class="widget-image-caption wp-caption-text">В начале июля Карина пришла в ГМС, чтобы продлить срок своего пребывания в Украине</figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-15f5674e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15f5674e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b41013c" data-id="1b41013c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2563824f elementor-invisible elementor-widget elementor-widget-heading" data-id="2563824f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">"Оттуда еще никто не вернулся"</h2> </div>
</div>
<div class="elementor-element elementor-element-22b35b35 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="22b35b35" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Тысячи беларусов в Украине пошли в ГМС, как только она начала принимать документы. Каждый или почти каждый (официальной статистики нет) выходил из здания со штампом. Беларусы рассказывали об этом друг другу в чатах диаспоры и отслеживали варианты происходящих событий.</p><p> </p><p>&#8220;Многим в ГМС говорили, что с этим штампом можно выехать из Украины и сразу заехать снова, – рассказывает Анисия Козлюк. – Но никто еще не вернулся. Украинские пограничники говорят таким людям, что можно попытаться заехать как минимум через 90 дней. Сейчас – точно нет&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6ef1579f elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef1579f" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30cb1238 elementor-invisible" data-id="30cb1238" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7066983d elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="7066983d" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="960" height="960" src="https://projects.liga.net/wp-content/uploads/2022/08/жбанов.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/жбанов.jpg 960w, https://projects.liga.net/wp-content/uploads/2022/08/жбанов-300x300.jpg 300w, https://projects.liga.net/wp-content/uploads/2022/08/жбанов-150x150.jpg 150w, https://projects.liga.net/wp-content/uploads/2022/08/жбанов-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" style="width:100%;height:100%;max-width:960px" /> <figcaption class="widget-image-caption wp-caption-text">Владимир Жбанков – юрист, который помогает беларусам в Украине</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c1175c1" data-id="4c1175c1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-41a2a6b7 elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="41a2a6b7" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="63" height="55" viewBox="0 0 63 55" fill="none"><path d="M15.6 54.2C10.9333 54.2 7.2 52.5333 4.4 49.2C1.73333 45.7333 0.400001 41.2667 0.400001 35.8C0.400001 28.3333 2.4 21.6 6.4 15.6C10.5333 9.46666 16.8 4.33332 25.2 0.199997L27.4 3.39999C23.4 5.79999 19.7333 9.19999 16.4 13.6C13.2 17.8667 11.6 22.2 11.6 26.6C11.6 27.8 11.9333 28.8 12.6 29.6C13.2667 30.2667 14.2667 30.6 15.6 30.6C18.9333 30.6 21.7333 31.8 24 34.2C26.4 36.4667 27.6 39.2667 27.6 42.6C27.6 45.9333 26.4 48.7333 24 51C21.7333 53.1333 18.9333 54.2 15.6 54.2ZM50.2 54.2C45.5333 54.2 41.8 52.5333 39 49.2C36.3333 45.7333 35 41.2667 35 35.8C35 28.3333 37 21.6 41 15.6C45.1333 9.46666 51.4 4.33332 59.8 0.199997L62 3.39999C58 5.79999 54.3333 9.19999 51 13.6C47.8 17.8667 46.2 22.2 46.2 26.6C46.2 27.8 46.5333 28.8 47.2 29.6C47.8667 30.2667 48.8667 30.6 50.2 30.6C53.5333 30.6 56.3333 31.8 58.6 34.2C61 36.4667 62.2 39.2667 62.2 42.6C62.2 45.9333 61 48.7333 58.6 51C56.3333 53.1333 53.5333 54.2 50.2 54.2Z" fill="#CC0000"></path></svg> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2e0c83d0 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2e0c83d0" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>Миграционная служба пообещала, что можно будет сразу въехать, а пограничники не пропустили. Так что в ГМС никто не придет, жалобу не напишет – дистанционно это невозможно. Нет человека – нет проблемы,</em></p> </div>
</div>
<div class="elementor-element elementor-element-3ef3047f elementor-invisible elementor-widget elementor-widget-heading" data-id="3ef3047f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">— Владимир Жбанков</h2> </div>
</div>
<div class="elementor-element elementor-element-6ddc8417 elementor-invisible elementor-widget elementor-widget-heading" data-id="6ddc8417" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">руководящий юридической службой Free Belarus Center</h2> </div>
</div>
<div class="elementor-element elementor-element-69b7b074 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="69b7b074" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-41fbb088 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41fbb088" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2d3cd38" data-id="2d3cd38" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2ebfa410 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2ebfa410" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Жбанков каждый день сталкивается с украинской миграционной системой не только по работе. В 2015 году он и сам переехал в Украину – тоже из-за угрозы ареста, но из России. В Москве преподавал право Европейского Союза, в 2014 году написал несколько статей о так называемом &#8220;референдуме&#8221; в Крыму – &#8220;что это никакой не референдум и неюридический бред&#8221;. В 2015 читал для заочников лекцию о Европейской хартии по правам человека, и &#8220;кого-то из слушателей это глубоко возмутило&#8221;. Жбанковым заинтересовалась ФСБ – сразу нашли его статьи, начали доследственную проверку. Когда ему позвонили по телефону и вызвали на допрос, он был на похоронах дяди в Умани. Подумал и решил не возвращаться. Сейчас у юриста есть вид на постоянное проживание. Но чтобы получить его, понадобилось полтора года – несмотря на то, что основанием в случае Жбанкова было то, что он &#8220;деятель культуры, представляющий государственный интерес&#8221;.</p><p> </p><p>В скольких беларуских паспортах в течение июня-июля появился штамп &#8220;о принудительном возвращении&#8221;, неизвестно – ГМС на запрос LIGA.net не ответила. По словам Елены Юркиной, только к ней и ее коллегам в последние два месяца обратились сотни беларусов, которым поставили штамп. Елена после начала полномасштабной войны живет в Польше и сейчас консультирует приезжающих беларусов. То есть &#8220;сотни беларусов&#8221;, о которых она говорит, – это только те, кто после штампа уехал в Польшу.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4d0dcc6a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d0dcc6a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-79dfcd37" data-id="79dfcd37" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-117547a6 elementor-widget-divider--separator-type-pattern elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="117547a6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9ea683b elementor-invisible elementor-widget elementor-widget-text-editor" data-id="9ea683b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>&#8220;Штамп о принудительном возвращении ставят всем – даже беларусам, успевшим жениться и родить детей в Украине, у кого здесь недвижимость&#8221;</em></p> </div>
</div>
<div class="elementor-element elementor-element-868a23 elementor-widget-divider--separator-type-pattern elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="868a23" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2d0dc278 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2d0dc278" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4e6103ce" data-id="4e6103ce" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9ba0307 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="9ba0307" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>&#8220;Польша упростила миграционные условия для беларусов, – рассказывает Юркина. – Теперь вид на временное проживание можно получить на основании гуманитарной визы, а саму визу беларусы, приезжающие из Украины после 24 февраля, скоро смогут получить уже после приезда, в Польше&#8221;.</p><p> </p><p>Кроме Польши, беларусы, которым поставили штамп о принудительном возвращении, могут уехать еще в Молдову – для этого им виза не требуется.</p><p> </p><p>“Этот штамп ставят всем – даже беларусам, успевшим жениться и родить детей в Украине, у кого здесь недвижимость, – рассказывает Владимир Жбанков. – Многие беларусы до полномасштабной войны годами жили в Украине с видом на временное проживание. Когда срок истекал – оформляли новый. Это уже давно их дом, а сейчас они вынуждены уезжать”.</p><p> </p><p>По наблюдениям беларусов и юристов, прийти сейчас в ГМС с истекшим сроком легального пребывания и выйти без штампа о принудительном возвращении – почти нереально. Поэтому единственное, что остается, – заранее готовиться к представлению документов и идти вместе с юристом.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-ca5129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ca5129" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-186f5fc4" data-id="186f5fc4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5c71fa70 elementor-invisible elementor-widget elementor-widget-heading" data-id="5c71fa70" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">"Мне показалось, будто я в Беларуси"</h2> </div>
</div>
<div class="elementor-element elementor-element-597d4b75 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="597d4b75" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Анисия Козлюк решила пойти именно по такому пути – посоветовалась с юристами и в июне начала собирать документы на продление срока легального пребывания. Для этого нужно прийти в ГМС с владельцем квартиры, в которой живет подающий документы человек, и в случае Анисии – с представителем волонтерской организации, к которой она принадлежит. В процессе этой подготовки девушка отправилась по делам из Львова в Киев и на вокзале в столице ее задержали. Отвезли сначала в полицию, оттуда – в ГМС.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-548e8cf3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="548e8cf3" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4b0b1d56 elementor-invisible" data-id="4b0b1d56" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6e3fd924 elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="6e3fd924" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="1080" height="883" src="https://projects.liga.net/wp-content/uploads/2022/08/анісія3.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/анісія3.png 1080w, https://projects.liga.net/wp-content/uploads/2022/08/анісія3-300x245.png 300w, https://projects.liga.net/wp-content/uploads/2022/08/анісія3-1024x837.png 1024w, https://projects.liga.net/wp-content/uploads/2022/08/анісія3-768x628.png 768w" sizes="(max-width: 1080px) 100vw, 1080px" style="width:100%;height:81.76%;max-width:1080px" /> <figcaption class="widget-image-caption wp-caption-text">Анисия думала, что поживет в Украине пару месяцев, но из-за уголовных дел в Беларуси не может вернуться домой</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7ecc80e4" data-id="7ecc80e4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1894da9a elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="1894da9a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="63" height="55" viewBox="0 0 63 55" fill="none"><path d="M15.6 54.2C10.9333 54.2 7.2 52.5333 4.4 49.2C1.73333 45.7333 0.400001 41.2667 0.400001 35.8C0.400001 28.3333 2.4 21.6 6.4 15.6C10.5333 9.46666 16.8 4.33332 25.2 0.199997L27.4 3.39999C23.4 5.79999 19.7333 9.19999 16.4 13.6C13.2 17.8667 11.6 22.2 11.6 26.6C11.6 27.8 11.9333 28.8 12.6 29.6C13.2667 30.2667 14.2667 30.6 15.6 30.6C18.9333 30.6 21.7333 31.8 24 34.2C26.4 36.4667 27.6 39.2667 27.6 42.6C27.6 45.9333 26.4 48.7333 24 51C21.7333 53.1333 18.9333 54.2 15.6 54.2ZM50.2 54.2C45.5333 54.2 41.8 52.5333 39 49.2C36.3333 45.7333 35 41.2667 35 35.8C35 28.3333 37 21.6 41 15.6C45.1333 9.46666 51.4 4.33332 59.8 0.199997L62 3.39999C58 5.79999 54.3333 9.19999 51 13.6C47.8 17.8667 46.2 22.2 46.2 26.6C46.2 27.8 46.5333 28.8 47.2 29.6C47.8667 30.2667 48.8667 30.6 50.2 30.6C53.5333 30.6 56.3333 31.8 58.6 34.2C61 36.4667 62.2 39.2667 62.2 42.6C62.2 45.9333 61 48.7333 58.6 51C56.3333 53.1333 53.5333 54.2 50.2 54.2Z" fill="#CC0000"></path></svg> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4173f674 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="4173f674" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>Когда мы ехали в ГМС, я уже понимала, что чуда не произойдет, я не стану первым человеком, которого там услышат и не поставят штамп, – рассказывает Анисия. – Поэтому уже по дороге стала писать о своем задержании всем – коллегам из Беларуси и Украины, друзьям, журналистам. В конце концов, именно это мне и помогло,</em></p> </div>
</div>
<div class="elementor-element elementor-element-47146ff8 elementor-invisible elementor-widget elementor-widget-heading" data-id="47146ff8" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">— Анисия Козлюк</h2> </div>
</div>
<div class="elementor-element elementor-element-3443ab7f elementor-invisible elementor-widget elementor-widget-heading" data-id="3443ab7f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Беларуская правозащитница</h2> </div>
</div>
<div class="elementor-element elementor-element-500806d elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="500806d" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-541dbaee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="541dbaee" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3067c46e" data-id="3067c46e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7fdf9b4c elementor-invisible elementor-widget elementor-widget-text-editor" data-id="7fdf9b4c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>В ГМС Анисия рассказала свою историю – о репрессиях, которым подверглась в Беларуси, о том, что миграционщики несколько месяцев не принимали документов от беларусов. В это время, вспоминает девушка, один из представителей Миграционной службы начал кричать на нее матом и обвинять в том, что на Украину летят ракеты с территории Беларуси.</p><p> </p><p>&#8220;У меня был такой флешбэк, будто я где-то в отделении милиции в Беларуси, – вспоминает Анисия. – Я прямо там стала звонить коллегам и рассказывать, что происходит. Этого человека вывели. Со мной связался представитель Офиса Тихановской в Киеве Валерий Ковалевский. Сказал, что глава ГМС уже в курсе ситуации, мне не будут ставить штамп в паспорт и дадут возможность подать документы на продление срока. Находившиеся в кабинете сотрудники Миграционной службы сразу сменили риторику. Улыбались, стали спокойными и спрашивали: &#8220;Все ж хорошо. Стоило так нервничать?&#8221;</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2ab58496 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ab58496" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-59c5f266" data-id="59c5f266" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1152c3c0 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="1152c3c0" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Анисии выписали минимальный штраф – 1700 грн и действительно не поставили штамп. Перед предоставлением документов на продление срока пребывания в Украине отправили на собеседование в СБУ.</p><p><br />&#8220;Мне очень повезло, что я правозащитница, – говорит Анисия. – Но даже в таких условиях с первого раза мои документы не приняли. Тогда я пришла во второй раз – с журналистами, правозащитниками, представителями офиса Тихановской и воюющими в Украине беларусами. И все прошло удачно&#8221;.</p> </div>
</div>
<div class="elementor-element elementor-element-6c0022bb elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="6c0022bb" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-63f409dc elementor-invisible" data-id="63f409dc" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInRight&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-77b37a8f elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="77b37a8f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="1872" height="1425" src="https://projects.liga.net/wp-content/uploads/2022/08/1700.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/1700.png 1872w, https://projects.liga.net/wp-content/uploads/2022/08/1700-300x228.png 300w, https://projects.liga.net/wp-content/uploads/2022/08/1700-1024x779.png 1024w, https://projects.liga.net/wp-content/uploads/2022/08/1700-768x585.png 768w, https://projects.liga.net/wp-content/uploads/2022/08/1700-1536x1169.png 1536w, https://projects.liga.net/wp-content/uploads/2022/08/1700-1568x1194.png 1568w" sizes="(max-width: 1872px) 100vw, 1872px" style="width:100%;height:76.12%;max-width:1872px" /> <figcaption class="widget-image-caption wp-caption-text">Как и всем беларусам, которые приходят в ГМС, Анисии выписали штраф</figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5b50b612 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b50b612" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-39ebf2e" data-id="39ebf2e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3aa35535 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="3aa35535" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>До полномасштабного вторжения ГМС принимала решение о продлении срока легального пребывания в течение двух недель. Анисия подала документы более четырех недель назад. Решения до сих пор нет.</p><p> </p><p>Карине Потемкиной за день до даты принудительного возвращения аннулировали штамп в паспорте. Поверх старой печати поставили новую, с надписью: &#8220;Аннулировано&#8221;. После этого Карина ходила в ГМС, чтобы подать документы на беженство – их не приняли. Сейчас она намерена подаваться на продление срока легального пребывания в Украине. Если продлят, можно будет подаваться на вид на временное проживание.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-24a89943 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24a89943" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-166a5764" data-id="166a5764" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7d88d0fc elementor-invisible elementor-widget elementor-widget-heading" data-id="7d88d0fc" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Вынужденные нелегалы</h2> </div>
</div>
<div class="elementor-element elementor-element-1eed4baa elementor-invisible elementor-widget elementor-widget-text-editor" data-id="1eed4baa" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>И Анисия, и Карина будто находятся в серой зоне – у них нет штампов, но они до сих пор остаются нелегалками в Украине. Многие их знакомые-беларусы – те, у кого тоже закончились виды после 24 февраля, – даже не пытаются пойти в ГМС. Они боятся получить штамп и потому просто остаются в Украине нелегально.</p><p> </p><p>&#8220;Думаю, в Украине есть, по меньшей мере, несколько тысяч беларусов, которые просто сидят тихо и не идут в ГМС, чтобы не получить штамп, – говорит Владимир Жбанков. – Конечно, кто-то эвакуировался из Украины еще в начале войны. Но я вспоминаю, сколько клиентов у нас было в 2020 году – сейчас они не обращались за помощью в юридическом сопровождении. Учитывая, сколько у них детей и домашних животных, вряд ли они уехали&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-66306c93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66306c93" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-38dedaad" data-id="38dedaad" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4204df57 elementor-widget-divider--separator-type-pattern elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="4204df57" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2cb83770 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2cb83770" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>&#8220;Без танцев с бубном и невероятных усилий, беларусам даже не дают подать документы в ГМС&#8221;</em></p> </div>
</div>
<div class="elementor-element elementor-element-633c5336 elementor-widget-divider--separator-type-pattern elementor-widget-divider--view-line elementor-invisible elementor-widget elementor-widget-divider" data-id="633c5336" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 20 16&#039; fill=&#039;none&#039; stroke=&#039;black&#039; stroke-width=&#039;1&#039; stroke-linecap=&#039;square&#039; stroke-miterlimit=&#039;10&#039;%3E%3Cg transform=&#039;translate(-12.000000, 0)&#039;%3E%3Cpath d=&#039;M28,0L10,18&#039;/%3E%3Cpath d=&#039;M18,0L0,18&#039;/%3E%3Cpath d=&#039;M48,0L30,18&#039;/%3E%3Cpath d=&#039;M38,0L20,18&#039;/%3E%3C/g%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-27687eb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="27687eb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5b4c6cb6" data-id="5b4c6cb6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-59a01664 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="59a01664" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Теоретически, таких вынужденных нелегалов могут задержать во время проверки на блокпосту и доставить в Миграционную службу. А дальше – механизм тот же: они получают штраф и штамп о принудительном возвращении.</p><p> </p><p>&#8220;Такое поведение Миграционной службы стимулирует беларусов к нарушению законодательства, – говорит Владимир Жбанков. – У человека вроде есть два варианта: самому пойти в ГМС и с вероятностью почти в 100% получить штамп или никуда не идти, и тогда эта вероятность уменьшается. Но это вредит безопасности Украины: вместо того чтобы вести учет беларусов, их фактически загоняют в серую зону&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-211a6fc4 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="211a6fc4" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1197beff" data-id="1197beff" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2fc3740c elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2fc3740c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Случаев, когда гражданину Беларуси либо не поставили штамп &#8220;о принудительном возвращении&#8221;, либо поставили, а затем аннулировали его – единицы. И каждый раз все происходит &#8220;в ручном режиме&#8221; – как и было с девушками.</p> </div>
</div>
<div class="elementor-element elementor-element-70e600f5 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="70e600f5" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7ca34ee3 elementor-invisible" data-id="7ca34ee3" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3ff53e01 elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="3ff53e01" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="2000" height="1335" src="https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2.png 2000w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2-300x200.png 300w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2-1024x684.png 1024w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2-768x513.png 768w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2-1536x1025.png 1536w, https://projects.liga.net/wp-content/uploads/2022/08/потьомкіна2-1568x1047.png 1568w" sizes="(max-width: 2000px) 100vw, 2000px" style="width:100%;height:66.75%;max-width:2000px" /> <figcaption class="widget-image-caption wp-caption-text">В паспорте Карины стоит штамп о принудительном возвращении. Сверху – штамп с надписью "Аннулировано"</figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-48aec6dd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="48aec6dd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f2bf7c2" data-id="2f2bf7c2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-791cbd6f elementor-invisible elementor-widget elementor-widget-text-editor" data-id="791cbd6f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>&#8220;Без танцев с бубном и невероятных усилий, когда все гражданское общество концентрируется вокруг одного человека и его проблемы, ничего не получится, – говорит Жбанков. – Если прилагать эти усилия, привлекать медиа и правозащитников, и звезды сойдутся – то у человека хотя бы примут документы. Но какое решение будет принято – неизвестно. Пока мы не получили ответа ГМС ни по одному из случаев. Как и не видели ни одного беларуса, получившего вид на временное проживание после 24 февраля. Только слышали, что во Львове есть случаи, когда людям не ставят штамп в паспорт&#8221;.</p><p> </p><p>Ответа, почему так происходит, ни у кого из наших собеседников нет. Они выдвигают разные предположения: от забюрократизированности ГМС до возможной внутренней политики службы, направленной на уменьшение количества беларусов в Украине.</p><p> </p><p>&#8220;Возможно, есть странные представления о том, что цвет паспорта как-то влияет на безопасность человека для общества, – предполагает Жбанков. – Хотя это сомнительное мнение – у Медведчука украинский паспорт, но это его не остановило. Да и коллаборантов тоже&#8221;.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-53a955a4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53a955a4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-281f62be" data-id="281f62be" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3a1fa165 elementor-invisible elementor-widget elementor-widget-heading" data-id="3a1fa165" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Дом, который всегда с тобой</h2> </div>
</div>
<div class="elementor-element elementor-element-4bdd0604 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="4bdd0604" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Беларусы тем временем снова чувствуют себя в ловушке. Карина Потемкина в конце почти каждой своей фразы добавляет: &#8220;Получается, что меня выгнали из дома, я приехала в Украину, и после совместно пережитого горя, я считаю людей в Буче своей семьей. А теперь меня выгоняют. Как это возможно? Это все равно что вырвать из меня кусок сердца&#8221;.</p><p><br />Анисия Козлюк сейчас во Львове. Она ждет решения о продлении срока легального пребывания в Украине, и если оно будет положительным, в тот же день понесет документы на вид на временное проживание.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-603633a2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="603633a2" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5ce6ad17 elementor-invisible" data-id="5ce6ad17" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;slideInLeft&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3b49dba1 elementor-widget-mobile__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="3b49dba1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInLeft&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="1872" height="1555" src="https://projects.liga.net/wp-content/uploads/2022/08/анісія6.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/08/анісія6.png 1872w, https://projects.liga.net/wp-content/uploads/2022/08/анісія6-300x249.png 300w, https://projects.liga.net/wp-content/uploads/2022/08/анісія6-1024x851.png 1024w, https://projects.liga.net/wp-content/uploads/2022/08/анісія6-768x638.png 768w, https://projects.liga.net/wp-content/uploads/2022/08/анісія6-1536x1276.png 1536w, https://projects.liga.net/wp-content/uploads/2022/08/анісія6-1568x1302.png 1568w" sizes="(max-width: 1872px) 100vw, 1872px" style="width:100%;height:83.07%;max-width:1872px" /> <figcaption class="widget-image-caption wp-caption-text">Анисия и сейчас пишет письма беларуским политзаключенным</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1eb8ff01" data-id="1eb8ff01" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-37570f37 elementor-view-default elementor-invisible elementor-widget elementor-widget-icon" data-id="37570f37" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<div class="elementor-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="63" height="55" viewBox="0 0 63 55" fill="none"><path d="M15.6 54.2C10.9333 54.2 7.2 52.5333 4.4 49.2C1.73333 45.7333 0.400001 41.2667 0.400001 35.8C0.400001 28.3333 2.4 21.6 6.4 15.6C10.5333 9.46666 16.8 4.33332 25.2 0.199997L27.4 3.39999C23.4 5.79999 19.7333 9.19999 16.4 13.6C13.2 17.8667 11.6 22.2 11.6 26.6C11.6 27.8 11.9333 28.8 12.6 29.6C13.2667 30.2667 14.2667 30.6 15.6 30.6C18.9333 30.6 21.7333 31.8 24 34.2C26.4 36.4667 27.6 39.2667 27.6 42.6C27.6 45.9333 26.4 48.7333 24 51C21.7333 53.1333 18.9333 54.2 15.6 54.2ZM50.2 54.2C45.5333 54.2 41.8 52.5333 39 49.2C36.3333 45.7333 35 41.2667 35 35.8C35 28.3333 37 21.6 41 15.6C45.1333 9.46666 51.4 4.33332 59.8 0.199997L62 3.39999C58 5.79999 54.3333 9.19999 51 13.6C47.8 17.8667 46.2 22.2 46.2 26.6C46.2 27.8 46.5333 28.8 47.2 29.6C47.8667 30.2667 48.8667 30.6 50.2 30.6C53.5333 30.6 56.3333 31.8 58.6 34.2C61 36.4667 62.2 39.2667 62.2 42.6C62.2 45.9333 61 48.7333 58.6 51C56.3333 53.1333 53.5333 54.2 50.2 54.2Z" fill="#CC0000"></path></svg> </div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e108894 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="e108894" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><em>Сложно прогнозировать, каким в конце концов будет решение ГМС. Если Украина откажется меня принимать – поеду в Европу. Во многих странах там сейчас принимают беларусов, как и украинцев, по упрощенной процедуре. Но я не хочу никуда уезжать. Здесь я на своем месте – мне есть чем заниматься и как помогать сейчас. Здесь мои родные люди,</em></p> </div>
</div>
<div class="elementor-element elementor-element-a6014bf elementor-invisible elementor-widget elementor-widget-heading" data-id="a6014bf" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">— Анисия Козлюк</h2> </div>
</div>
<div class="elementor-element elementor-element-7794e1b4 elementor-invisible elementor-widget elementor-widget-heading" data-id="7794e1b4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInRight&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Беларуская правозащитница</h2> </div>
</div>
<div class="elementor-element elementor-element-161b9c7b elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="161b9c7b" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7156670d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7156670d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d6d10d8" data-id="d6d10d8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2da02419 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2da02419" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Есть еще одна причина, почему Анисия не хочет уезжать из Украины: трудно снова покинуть дом. Но навязывать себя – тоже тяжело: &#8220;Невозможно заставить государство принять кого-то, кого оно не хочет. Мне было очень неловко бороться за себя, когда меня задержали. Если тебе всем своим видом показывают, что тебе здесь не рады – это очень сложно&#8221;.</p><p> </p><p>Free Belarus Center ждет ответа на запрос в ГМС и параллельно анализирует и описывает случаи, которые уже произошли и ежедневно происходят с беларусами в Украине. На их основании правозащитники будут писать в ГМС свои предложения по урегулированию ситуации.</p><p> </p><p>&#8220;Важно, чтобы правила хотя бы просто стали прозрачными, – говорит Владимир Жбанков. – Пусть миграционщики просто скажут: &#8220;Беларусы, если у вас истек срок пребывания в Украине и нет оснований оставаться – уезжайте. Если вы волонтер, журналист, медик, архитектор, плотник, военный – для вас действует такая процедура. Если у вас родители или дети родились в Украине – процедура такова&#8221;. Чтобы человек понимал, к какой категории он принадлежит. А не ждал непонятно чего, а потом получил штамп в паспорт&#8221;.</p><p> </p><p>Пока прозрачных правил от ГМС нет, каждый делает, что может. Карина Потемкина помогает в Бучанском совете, Анисия Козлюк собирает посылки для антиавторитарного батальона – там, в частности, воюют и беларусы. Каждая из них чувствует себя дома, но в любой момент готова бросить в рюкзак ноутбук, сменные брюки и юбку. Забрать свой переносной дом и поехать искать новый.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-16a014f2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="16a014f2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-556027c3" data-id="556027c3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-371ccdbf elementor-widget-tablet__width-inherit elementor-invisible elementor-widget elementor-widget-image" data-id="371ccdbf" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="750" height="284" src="https://projects.liga.net/wp-content/uploads/2022/04/20220408170325-7609-1-1024x388.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/04/20220408170325-7609-1-1024x388.jpg 1024w, https://projects.liga.net/wp-content/uploads/2022/04/20220408170325-7609-1-300x114.jpg 300w, https://projects.liga.net/wp-content/uploads/2022/04/20220408170325-7609-1-768x291.jpg 768w, https://projects.liga.net/wp-content/uploads/2022/04/20220408170325-7609-1.jpg 1320w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:37.88%;max-width:1320px" /> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e929866 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e929866" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-055ffb0" data-id="055ffb0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-76aa253 elementor-invisible elementor-widget elementor-widget-heading" data-id="76aa253" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">БОЛЬШЕ СПЕЦПРОЕКТОВ</h2> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ffbae11 elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ffbae11" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d43d12b" data-id="d43d12b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d88905e elementor-invisible elementor-widget elementor-widget-image" data-id="d88905e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/kherson-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1.png 1024w, https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1-300x169.png 300w, https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1-768x432.png 768w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1024px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-0e1f0c0 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="0e1f0c0" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/kherson-ru/" target="_blank" rel="noopener"><strong>ЧЕЙ ХЕРСОН:</strong> Как это оставаться украинцем в оккупации</a></p> </div>
</div>
<div class="elementor-element elementor-element-7f1f975 elementor-invisible elementor-widget elementor-widget-button" data-id="7f1f975" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/kherson-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-d964a55" data-id="d964a55" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d434df8 elementor-invisible elementor-widget elementor-widget-image" data-id="d434df8" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/minotaur-maze-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/лаб-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/лаб-1.png 1024w, https://projects.liga.net/wp-content/uploads/2022/07/лаб-1-300x169.png 300w, https://projects.liga.net/wp-content/uploads/2022/07/лаб-1-768x432.png 768w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1024px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-2bf8ec4 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2bf8ec4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/minotaur-maze-ru/" target="_blank" rel="noopener"><strong>ЛАБИРИНТ МИНОТАВРА:</strong> Исповедь водителя-волонтера, чудом выбравшегося из-под Мариуполя. ЧАСТЬ I</a></p> </div>
</div>
<div class="elementor-element elementor-element-7b65b70 elementor-invisible elementor-widget elementor-widget-button" data-id="7b65b70" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/minotaur-maze-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-b1ed2bc" data-id="b1ed2bc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2b2e57c elementor-invisible elementor-widget elementor-widget-image" data-id="2b2e57c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/minotaur-maze-part-2-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/лаб2.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/лаб2.png 1024w, https://projects.liga.net/wp-content/uploads/2022/07/лаб2-300x169.png 300w, https://projects.liga.net/wp-content/uploads/2022/07/лаб2-768x432.png 768w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1024px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-576c979 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="576c979" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/minotaur-maze-part-2-ru/" target="_blank" rel="noopener"><strong>ЛАБИРИНТ МИНОТАВРА:</strong> Исповедь водителя-волонтера, чудом выбравшегося из-под Мариуполя. ЧАСТЬ II</a></p> </div>
</div>
<div class="elementor-element elementor-element-edc07f2 elementor-invisible elementor-widget elementor-widget-button" data-id="edc07f2" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/minotaur-maze-part-2-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-10ed38c" data-id="10ed38c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-58a663d elementor-invisible elementor-widget elementor-widget-image" data-id="58a663d" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/apocalypse-is-not-today-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/3-2-1024x576.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/3-2-1024x576.jpg 1024w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-300x169.jpg 300w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-768x432.jpg 768w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-1536x864.jpg 1536w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-1568x882.jpg 1568w, https://projects.liga.net/wp-content/uploads/2022/07/3-2.jpg 1920w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1920px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-c6caeb1 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="c6caeb1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/apocalypse-is-not-today-ru/" target="_blank" rel="noopener"><strong>АПОКАЛИПСИС НЕ СЕГОДНЯ:</strong> Что могло произойти на ЧАЭС во время оккупации, но не произошло</a></p> </div>
</div>
<div class="elementor-element elementor-element-fb0284c elementor-invisible elementor-widget elementor-widget-button" data-id="fb0284c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/apocalypse-is-not-today-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-d33aa8d elementor-hidden-desktop elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d33aa8d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-fb87ef8" data-id="fb87ef8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-658d1a9 elementor-invisible elementor-widget elementor-widget-image" data-id="658d1a9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/minotaur-maze-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/лаб-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/лаб-1.png 1024w, https://projects.liga.net/wp-content/uploads/2022/07/лаб-1-300x169.png 300w, https://projects.liga.net/wp-content/uploads/2022/07/лаб-1-768x432.png 768w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1024px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-ed2ef4e elementor-invisible elementor-widget elementor-widget-text-editor" data-id="ed2ef4e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/minotaur-maze-ru/" target="_blank" rel="noopener"><strong>ЛАБИРИНТ МИНОТАВРА:</strong> Исповедь водителя-волонтера, чудом выбравшегося из-под Мариуполя. ЧАСТЬ I</a></p> </div>
</div>
<div class="elementor-element elementor-element-bfc2366 elementor-invisible elementor-widget elementor-widget-button" data-id="bfc2366" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/minotaur-maze-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-b4134bc" data-id="b4134bc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-669df4d elementor-invisible elementor-widget elementor-widget-image" data-id="669df4d" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/minotaur-maze-part-2-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/лаб2.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/лаб2.png 1024w, https://projects.liga.net/wp-content/uploads/2022/07/лаб2-300x169.png 300w, https://projects.liga.net/wp-content/uploads/2022/07/лаб2-768x432.png 768w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1024px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-dec4561 elementor-invisible elementor-widget elementor-widget-text-editor" data-id="dec4561" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/minotaur-maze-part-2-ru/" target="_blank" rel="noopener"><strong>ЛАБИРИНТ МИНОТАВРА:</strong> Исповедь водителя-волонтера, чудом выбравшегося из-под Мариуполя. ЧАСТЬ II</a></p> </div>
</div>
<div class="elementor-element elementor-element-ebaccea elementor-invisible elementor-widget elementor-widget-button" data-id="ebaccea" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/minotaur-maze-part-2-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-ea9e67b" data-id="ea9e67b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-21e39e4 elementor-invisible elementor-widget elementor-widget-image" data-id="21e39e4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/kherson-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1.png 1024w, https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1-300x169.png 300w, https://projects.liga.net/wp-content/uploads/2022/07/21-1024x576-1-768x432.png 768w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1024px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-2e00efc elementor-invisible elementor-widget elementor-widget-text-editor" data-id="2e00efc" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/kherson-ru/" target="_blank" rel="noopener"><strong>ЧЕЙ ХЕРСОН:</strong> Как это оставаться украинцем в оккупации</a></p> </div>
</div>
<div class="elementor-element elementor-element-dba6f3a elementor-invisible elementor-widget elementor-widget-button" data-id="dba6f3a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/kherson-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6c5f978" data-id="6c5f978" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a7724a0 elementor-invisible elementor-widget elementor-widget-image" data-id="a7724a0" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://projects.liga.net/apocalypse-is-not-today-ru/" target="_blank">
<img width="750" height="422" src="https://projects.liga.net/wp-content/uploads/2022/07/3-2-1024x576.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://projects.liga.net/wp-content/uploads/2022/07/3-2-1024x576.jpg 1024w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-300x169.jpg 300w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-768x432.jpg 768w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-1536x864.jpg 1536w, https://projects.liga.net/wp-content/uploads/2022/07/3-2-1568x882.jpg 1568w, https://projects.liga.net/wp-content/uploads/2022/07/3-2.jpg 1920w" sizes="(max-width: 750px) 100vw, 750px" style="width:100%;height:56.25%;max-width:1920px" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-3cb4c9e elementor-invisible elementor-widget elementor-widget-text-editor" data-id="3cb4c9e" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://projects.liga.net/apocalypse-is-not-today-ru/" target="_blank" rel="noopener"><strong>АПОКАЛИПСИС НЕ СЕГОДНЯ:</strong> Что могло произойти на ЧАЭС во время оккупации, но не произошло</a></p> </div>
</div>
<div class="elementor-element elementor-element-e204eaf elementor-invisible elementor-widget elementor-widget-button" data-id="e204eaf" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;slideInRight&quot;}" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://projects.liga.net/apocalypse-is-not-today-ru/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Читать</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-770414a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="770414a5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45551ba7" data-id="45551ba7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3afa0342 elementor-widget elementor-widget-spacer" data-id="3afa0342" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-59c29346 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59c29346" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-714a58ed" data-id="714a58ed" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-343a3470 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-invisible elementor-widget elementor-widget-share-buttons" data-id="343a3470" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeInUp&quot;}" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Поділитися на facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Поділитися на twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-64ba9616 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64ba9616" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-473f7bd4" data-id="473f7bd4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2ccf79d2 elementor-widget elementor-widget-spacer" data-id="2ccf79d2" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-77f5e936 elementor-view-default elementor-widget elementor-widget-icon" data-id="77f5e936" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.liga.net/ua" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="250" height="70" viewBox="0 0 250 70" fill="none"><path d="M170.459 69.1958H163.744L165.122 62.3766H171.841L170.459 69.1958ZM176.818 69.1958L181.859 44.338H188.16L187.392 48.2237H187.542C188.528 47.0157 189.733 46.0051 191.093 45.2441C192.769 44.3871 194.625 43.9436 196.507 43.9502C197.809 43.9502 200.209 44.1422 201.883 45.966C202.959 47.2553 203.523 48.8952 203.469 50.5735C203.465 51.2831 203.399 51.9911 203.273 52.6892L199.959 69.1996H193.432L196.503 54.1751C196.618 53.6706 196.682 53.1565 196.695 52.6393C196.74 52.1877 196.683 51.732 196.53 51.3046C196.377 50.8773 196.131 50.4895 195.81 50.1685C195.489 49.8479 195.102 49.6017 194.674 49.4489C194.247 49.2957 193.791 49.2393 193.34 49.2834C191.804 49.2869 190.314 49.8121 189.116 50.7732C187.518 52.0161 186.441 53.8115 186.098 55.807L183.353 69.1996L176.818 69.1958ZM212.208 58.7366C212.102 59.192 212.037 59.6558 212.016 60.1227C212.005 60.7981 212.151 61.4666 212.443 62.0756C212.735 62.6845 213.164 63.2175 213.697 63.6322C215.233 64.784 217.345 64.88 218.397 64.88C219.821 64.8747 221.24 64.6969 222.621 64.3502C223.941 64.0376 225.24 63.636 226.506 63.1484L225.5 68.0439C222.761 69.033 219.874 69.5521 216.961 69.5798C214.031 69.5798 210.53 68.8579 208.372 66.9381C206.978 65.6441 205.254 63.2904 205.254 59.2127C205.193 55.2675 206.692 51.4578 209.424 48.6115C210.858 47.1355 212.573 45.9629 214.469 45.1627C216.364 44.3625 218.401 43.9517 220.459 43.954C224.256 43.954 226.456 45.4899 227.754 46.9796C228.864 48.2736 229.966 50.2933 229.966 53.3611C229.937 54.6704 229.778 55.9732 229.49 57.2507L229.148 58.7366H212.208ZM223.343 54.2711C223.449 53.7508 223.499 53.2202 223.492 52.6892C223.54 51.6659 223.253 50.6549 222.674 49.8095C222.098 49.0914 221.092 48.4656 219.411 48.4656C217.729 48.4656 216.389 49.2335 215.287 50.3355C214.223 51.4271 213.474 52.7856 213.118 54.2673L223.343 54.2711ZM232.174 48.7113L233.084 44.0308H237.065L238.286 38.8627L244.814 37.0273L243.374 44.0308H249.133L248.22 48.7075H242.46L240.079 60.4107C239.883 61.1145 239.77 61.8387 239.742 62.5686C239.742 63.2405 239.887 63.9163 240.371 64.2503C240.897 64.6804 241.857 64.7764 242.291 64.7764C243.231 64.7579 244.165 64.6132 245.067 64.3463L244.111 68.9539C242.539 69.3286 240.931 69.5383 239.315 69.5798C237.445 69.5798 235.618 69.1497 234.516 68.1898C233.318 67.1301 232.98 65.6441 232.98 64.2542C232.987 63.4613 233.084 62.6719 233.268 61.9005L235.929 48.7113H232.174Z" fill="#E40D24"></path><path d="M85.6412 35.6064L78.8373 69.1954H65.9592L70.9507 44.7254H64.7113L63.5095 50.4849C61.7817 58.8284 60.4877 69.7714 47.8668 69.7714C45.7147 69.7487 43.573 69.473 41.4854 68.9497L43.2554 60.3182C44.1516 60.5294 45.0685 60.6415 45.9892 60.6522C47.337 60.6522 48.581 59.9342 49.5448 58.5404C50.2628 57.4845 51.3148 55.1846 53.0926 46.3074L55.2505 35.6064H85.6412ZM103.304 35.6064H90.433L88.4825 45.1862L101.472 45.0748L103.304 35.6064ZM84.3165 65.7474L83.6369 69.2031H96.4997L101.107 46.1423C90.1451 47.4132 86.2555 55.8143 84.2973 65.7474H84.3165ZM159.623 69.2031H146.069L145.255 62.0038H135.134L131.44 69.2031H118.581L137.15 35.6141H154.471L159.623 69.2031ZM145.417 54.0865L144.073 43.5812H143.885L138.244 54.0788L145.417 54.0865ZM127.32 45.2131L132.604 35.6141H108.088L101.272 69.2031H114.127L119.023 45.2131H127.32Z" fill="#191F3B"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M19.085 45.8199C16.4288 45.3968 13.8797 44.4634 11.5785 43.0707C17.288 42.8557 25.6393 40.5289 26.8065 33.9786C26.9147 33.2402 26.9147 32.4899 26.8065 31.7516C32.4124 31.6517 41.3971 29.3249 42.5682 22.5364C43.6126 16.5005 36.0101 14.4079 34.2132 9.6583C33.5758 7.94966 33.5758 4.78196 35.0579 3.4112C39.0399 5.80446 42.2026 9.34944 44.1275 13.5779C46.0527 17.8063 46.6493 22.5192 45.8396 27.0941C43.6126 39.5767 31.5677 48.0354 19.085 45.8199ZM11.0525 42.8557C6.46592 40.0401 3.00447 35.7133 1.26391 30.6205C-0.476641 25.5278 -0.387396 19.9876 1.51628 14.9536C3.41995 9.91955 7.01898 5.70662 11.6938 3.03994C16.3687 0.373263 21.8269 -0.580319 27.129 0.343329C29.7219 0.857748 32.2158 1.78325 34.5165 3.08483C28.9221 3.30753 20.5709 5.62668 19.3998 12.1809C19.2845 12.9548 19.2845 13.7415 19.3998 14.5154C13.6941 14.6153 4.80923 16.8384 3.65733 23.6077C2.59375 29.7511 10.2078 31.7516 12.0124 36.5089C12.6459 38.2022 12.6459 41.3851 11.0602 42.8557H11.0525ZM19.4997 14.7228C20.5594 18.9464 26.2613 21.062 27.7511 25.0898C28.3884 26.8676 28.3884 30.1658 26.7028 31.4329C25.6393 27.2093 19.9336 25.0936 18.4515 21.0659C17.8218 19.3879 17.8218 16.0974 19.5112 14.7266L19.4997 14.7228Z" fill="#E40D24"></path></svg> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-645ecca6 elementor-widget elementor-widget-text-editor" data-id="645ecca6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;_animation_delay&quot;:400}" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Автор: Тамара Балаева</p><p>Фото: Валентина Полищук, собственный архив Анисии Козлюк</p><p>Верстка: Юлия Виноградская</p><p> </p><p>Дата публикации: 03.08.2022 г.</p><p> </p><p>2022 Все права защищены.<br />Информационное агентство ЛІГАБізнесІнформ</p> </div>
</div>
<div class="elementor-element elementor-element-1853e62d elementor-widget elementor-widget-spacer" data-id="1853e62d" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3b4e7aa7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3b4e7aa7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-60ddc721" data-id="60ddc721" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-11682eb0 elementor-widget elementor-widget-html" data-id="11682eb0" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-1', 'auto'); 
  ga('create', 'UA-2374219-57', 'auto', {'name': 'glavnoe'}); 
  ga('send', 'pageview');
  ga('glavnoe.send', 'pageview');
  ga('require', 'displayfeatures');
  ga('glavnoe.require', 'displayfeatures');


</script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSnrEHs1QHgO1y9p8OsbMKdCzbTUmub6CJKQQs66zQf.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>var news_id = 4369335;
						jQuery(document).ready(function() {
						jQuery.ajax({url: "https://www.liga.net/increment/" + news_id});
						});
						</script>
</div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="site-info">
<div class="site-name">
</div>
<div class="powered-by">
Працює на <a href="https://uk.wordpress.org/">WordPress</a>. </div>
</div>
</footer>
</div>
<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
<script>document.body.classList.remove("no-js");</script> <script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://projects.liga.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://projects.liga.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://projects.liga.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://projects.liga.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.8' media='all' />
<script src='https://projects.liga.net/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.9.1' id='jquery-smooth-scroll-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://projects.liga.net/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.6"></scr' + 'ipt>' );
</script>
<script src='https://projects.liga.net/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.6' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/bdthemes-prime-slider-lite/assets/js/bdt-uikit.min.js?ver=3.2' id='bdt-uikit-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.8' id='elementor-webpack-runtime-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.8' id='elementor-frontend-modules-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://projects.liga.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0456\u043b\u0438\u0442\u0438\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0456\u043b\u0438\u0442\u0438\u0441\u044f \u0432 Twitter","pinIt":"\u041f\u0440\u0438\u043a\u0440\u0456\u043f\u0438\u0442\u0438","download":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0438\u0442\u0438","downloadImage":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0438\u0442\u0438 \u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","fullscreen":"\u041f\u043e\u0432\u043d\u0438\u0439 \u0435\u043a\u0440\u0430\u043d","zoom":"\u0417\u0431\u0456\u043b\u044c\u0448\u0438\u0442\u0438","share":"\u041f\u043e\u0434\u0456\u043b\u0438\u0442\u0438\u0441\u044f","playVideo":"\u0412\u0456\u0434\u0442\u0432\u043e\u0440\u0438\u0442\u0438 \u0432\u0456\u0434\u0435\u043e","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0454","next":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d\u0435","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u041c\u043e\u0431\u0456\u043b\u044c\u043d\u0438\u0439","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u041d\u043e\u0443\u0442\u0431\u0443\u043a","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a\u0438\u0439 \u0435\u043a\u0440\u0430\u043d","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/projects.liga.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":5107,"title":"%D0%A8%D1%82%D0%B0%D0%BC%D0%BF%20%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BD%D1%83%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20-%20Projects","excerpt":"","featuredImage":false}};
</script>
<script src='https://projects.liga.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.8' id='elementor-frontend-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/bdthemes-prime-slider-lite/assets/js/prime-slider-site.min.js?ver=2.10.0' id='prime-slider-site-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://projects.liga.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://projects.liga.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://projects.liga.net/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script src='https://projects.liga.net/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/projects.liga.net\/wp-admin\/admin-ajax.php","nonce":"47109115cb","urls":{"assets":"https:\/\/projects.liga.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/projects.liga.net\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"uk","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/projects.liga.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://projects.liga.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script src='https://projects.liga.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.3' id='pro-elements-handlers-js'></script>
<script src='https://projects.liga.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://projects.liga.net/wp-includes/js/wp-util.min.js?ver=5.9.1' id='wp-util-js'></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script src='https://projects.liga.net/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.5.5' id='wpforms-elementor-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
		</script>
<script>(function(){window['__CF$cv$params']={r:'7379a301af03581e',m:'IdIflzfdLEWOLw23iXRfzPVbwYIJvRbSyB.ioDEjSKo-1659976228-0-AS0MThxZDfqfEdwLA5wmnY6ReEOjlaa+7uhfLC8vy0iaA1kDWRRHK3W+KPvZ3q4uzKKeIJdU0rBuqYRpWiMT+AWGmjgoqgZ9WEb+0cjuxOseLZPJKmQ6sjRx4IGjaoFHjrs9S66MG3shXROqBvOiI8M=',s:[0xf732cee320,0xd3a5b7a38b],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7379a301af03581e","token":"9ff558f3bc604a8f846397be5fa5d7d5","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
